which nzbget version can ipv6 ?

Get help, report and discuss bugs.
Post Reply
username112233

which nzbget version can ipv6 ?

Post by username112233 » 25 Nov 2008, 13:51

which nzbget version can use ipv6 ? and what is the option for ? i use 0.5.1 and see no option for ipv6 ?

hugbug

RE: which nzbget version can ipv6 ?

Post by hugbug » 25 Nov 2008, 14:23

0.5.0 supports IPV6. There are no any special options, the support is always on.

Please post any further questions in new forum - http://apps.sourceforge.net/phpbb/nzbget/index.php

username112233

RE: which nzbget version can ipv6 ?

Post by username112233 » 25 Nov 2008, 14:33

thanks for the info
oke, i will do it so

Post Reply

Who is online

Users browsing this forum: No registered users and 8 guests